Wypróbuj

Polityka zgodności

Ostatnia aktualizacja niniejszej Polityki zgodności to: 9 września 2020 r.

Niniejszy artykuł opisuje zaangażowanie mSpy w zapewnienie kompatybilności urządzeń docelowych dla instalacji Oprogramowania.

Opisuje również, w jaki sposób użytkownik może wprowadzać zmiany w urządzeniu docelowym dla instalacji Oprogramowania.

PRZED ZŁOŻENIEM ZAMÓWIENIA NA SUBSKRYPCJĘ PROSIMY O DOKŁADNE ZAPOZNANIE SIĘ Z POLITYKĄ ZGODNOŚCI.

Polityka zgodności zapewnia następujące wymagania dla różnych urządzeń docelowych i systemów operacyjnych:

Wymagania dla urządzeń z systemem iOS:

Urządzenia z systemem iOS bez Jailbreak

Wymagania dla smartfonów i tabletów z systemem Android:

Aby uzyskać informacje o wymaganiach, należy sprawdzić strony internetowe produktów innych firm.

Informacje prawne

Użytkownik jest świadomy, że przed zainstalowaniem Oprogramowania powinien sprawdzić wymagania dotyczące kompatybilności urządzenia docelowego. W przypadku, gdy urządzenie użytkownika nie jest zgodne z Polityką zgodności, użytkownik nie może zainstalować i korzystać z Oprogramowania, a wszelkie negatywne konsekwencje i odpowiedzialność ponosi użytkownik.

Uwaga

Jeśli urządzenie docelowe jest zgodne z tymi wymaganiami, nie możemy zagwarantować, że wszystkie funkcje Oprogramowania mSpy w ramach planu subskrypcji będą działać poprawnie na urządzeniu docelowym. Może ono zawierać błędy, które powinny zostać naprawione w przyszłych aktualizacjach.